Lone Wolf Development Forums  

Go Back   Lone Wolf Development Forums > Army Builder Forums > Army Builder

Notices

Reply
 
Thread Tools Display Modes
Homer S
Senior Member
Volunteer Data File Author
 
Join Date: Apr 2009
Posts: 124

Old April 15th, 2015, 05:23 AM
Hey,

I noticed this bug report at our forums and was wondering if anyone can confirm it. I'm not sure if this is the files or the program. We have started, over the last year or so, to do more things dynamically like unit/vehicle type.

Homer

The only "hobby" GW is interested in is lining their pockets with your money.
Homer S is offline   #1 Reply With Quote
Harkan_again
Senior Member
 
Join Date: May 2012
Posts: 206

Old April 15th, 2015, 12:43 PM
How many global tags is it using?

I've built fairly big lists with mine and not noticed similar probs but then again the 40k stuff is massively interconnected

My own Warlord Games gallery and the home of the Warlord Games datafiles:

http://www.facebook.com/ABDataFileWarlordGames
Harkan_again is offline   #2 Reply With Quote
Harkan_again
Senior Member
 
Join Date: May 2012
Posts: 206

Old April 15th, 2015, 12:44 PM
Sorry - just read my post and it doesn't make a lot of sense! Meant that I have built a lot of big lists with the files I do without a slow down/crash but they are not as interconnected/complex as the 40k stuff

My own Warlord Games gallery and the home of the Warlord Games datafiles:

http://www.facebook.com/ABDataFileWarlordGames
Harkan_again is offline   #3 Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -8. The time now is 05:37 AM.


Powered by vBulletin® - Copyright ©2000 - 2020, vBulletin Solutions, Inc.
wolflair.com copyright ©1998-2016 Lone Wolf Development, Inc. View our Privacy Policy here.