Lone Wolf Development Forums  

Go Back   Lone Wolf Development Forums > Army Builder Forums > Army Builder

Notices

Reply
 
Thread Tools Display Modes
mattmcd31
Junior Member
 
Join Date: Oct 2005
Location: Pflugerville, TX
Posts: 23
Send a message via Yahoo to mattmcd31

Old October 5th, 2005, 05:25 PM
I have two issues;

1. When I print I can see the Musician and Standard bearer Icons but I still get a black sqare for the unit size icon (little guy). Any way around this? I am running the current version of my printer driver and XP sp2

2. When I save as HTML I can't seem to create a new name only use one the already exists?

Please advise
mattmcd31 is offline   #1 Reply With Quote
rob
Senior Member
Lone Wolf Staff
 
Join Date: May 2005
Posts: 8,232

Old October 15th, 2005, 03:57 PM
We're looking into these issues, but I don't have anything to report yet.

-Rob

At 05:25 PM 10/5/2005, you wrote:

Quote:
I have two issues;

1. When I print I can see the Musician and Standard bearer Icons but I still get a black sqare for the unit size icon (little guy). Any way around this? I am running the current version of my printer driver and XP sp2

2. When I save as HTML I can't seem to create a new name only use one the already exists?

Please advise
rob is offline   #2 Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -8. The time now is 09:44 AM.


Powered by vBulletin® - Copyright ©2000 - 2023, vBulletin Solutions, Inc.
wolflair.com copyright ©1998-2016 Lone Wolf Development, Inc. View our Privacy Policy here.