Lone Wolf Development Forums  

Go Back   Lone Wolf Development Forums > Army Builder Forums > Army Builder

Notices

Reply
 
Thread Tools Display Modes
mattmcd31
Junior Member
 
Join Date: Oct 2005
Location: Pflugerville, TX
Posts: 23
Send a message via Yahoo to mattmcd31

Old February 21st, 2011, 08:00 AM
I have done this before but somehow I can get the unit pictures ot show up in the print out or the PDF. Where is the switch for this? I'm using fully updated MS Vista, AB 3.3 fully updated with the current WFB file. The pictures how when I click on the unit name on the right side box but nothing when I print out? What am I missing.
mattmcd31 is offline   #1 Reply With Quote
Colen
Senior Member
Lone Wolf Staff
 
Join Date: Dec 2008
Posts: 4,690

Old February 23rd, 2011, 10:42 AM
Make sure that the image is set as the "default image" for the unit in the roster. (You can tell because the image will have a white border around it on the "Manage Unit Images" form.)

Also, in Advanced Output Settings, make sure "Include User Images" is checked.

Hope this helps!
Colen is offline   #2 Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -8. The time now is 09:05 AM.


Powered by vBulletin® - Copyright ©2000 - 2023, vBulletin Solutions, Inc.
wolflair.com copyright ©1998-2016 Lone Wolf Development, Inc. View our Privacy Policy here.