View Single Post
kuni_tetsu at yahoo.com
Guest
 
Posts: n/a

Old March 16th, 2003, 10:46 AM
Sounds like you have not updated to 2.3... however, since 3.0 is now available,
you can try that one instead.

Do you have Card Vault v1.1 yet? If not, you need to get that before you can
use the new files.

--- oni_no_uh_oh <ybehrensus@yahoo.com> wrote:
>
>
>
> ...as in,
>
> "The following errors occurred:..."
>
> and
>
> "Due to the unexpected error loading the new game system,
> Card Vault is unable to continue and must exit."
>
>
> Anyone know how I can fix this? (Please bear in mind that I
> know *nothing* about programming and such 8*})
>
> Thanks,
>
>
> Yvonne
>
> "Redrum! Redrum! Redrum!"
>
> -- The Shining
>
>
>
> To unsubscribe from this group, send an email to:
> cardvault-unsubscribe@yahoogroups.com
>
>
>
> Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/
>
>


=====
---

Kuni Tetsu
Clan War rules guy
Moderator of ClanWar-l

__________________________________________________
Do you Yahoo!?
Yahoo! Web Hosting - establish your business online
http://webhosting.yahoo.com

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Your own Online Store Selling our Overstock.
http://us.click.yahoo.com/rZll0B/4ft...VHAA/WuQolB/TM
---------------------------------------------------------------------~->
  #2 Reply With Quote