View Single Post
Sword_of_Spirit
Member
 
Join Date: Dec 2015
Posts: 38

Old April 29th, 2019, 05:27 PM
Is there any way to stop this pop up from constantly happening? It happens anytime I paste anything. And lest you think I'm getting fancy here, that could just mean copying and pasting text from one snippet to another. Try it! Type "text" in a snippet, CTRL+C it, then click inside a blank snippet and CTRL+P it.

AHHHHHH!

It's been doing this the entire time I've had the software, and it's just finally bugged me enough today to mention it. There is nothing I am ever pasting into this that is going to ruin my evening, my whole life, and my day if something gets lost in translation. I want to totally disable this unnecessary notification and extra click forever more.

Can I do this?

(If it's relevant, the specific problem it's reporting is that it doesn't know if the fonts will shop up right in a web browsers.)

Last edited by Sword_of_Spirit; April 29th, 2019 at 07:32 PM.
Sword_of_Spirit is offline   #1 Reply With Quote