View Single Post
Dracorage
Junior Member
 
Join Date: Jan 2020
Posts: 3

Old September 15th, 2020, 10:33 AM
Quote:
Originally Posted by Silveras View Post
Check your preferences and make sure that the preference for tags and hybrid tags is set to act like tags and not like text.
That solved it. Thank you very much!
Dracorage is offline   #4 Reply With Quote