Lone Wolf Development Forums

Lone Wolf Development Forums (http://forums.wolflair.com/index.php)
-   Card Vault (http://forums.wolflair.com/forumdisplay.php?f=17)
-   -   "l5r - 396 - Invalid value syntax for attribute assignment" (http://forums.wolflair.com/showthread.php?t=4448)

kuni_tetsu at yahoo.com March 24th, 2003 08:17 AM

"l5r - 396 - Invalid value syntax for attribute assignment"
 
--- Rob Bowes <rob@wolflair.com> wrote:
> Note to Bob: You might want to add the "cvreq" attribute to the definition
> file, requiring V1.1. This would ensure that everyone has V1.1 before
> trying to load the L5R files. You may have already done this (I haven't
> looked at the files), but I'm flagging this just in case. :-)

D'oh! That would have been helpful, wouldn't it?

I will try and get an update in tonight that will set that correctly.



=====
---

Kuni Tetsu
Clan War rules guy
Moderator of ClanWar-l

__________________________________________________
Do you Yahoo!?
Yahoo! Platinum - Watch CBS' NCAA March Madness, live on your desktop!
http://platinum.yahoo.com

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Your own Online Store Selling our Overstock.
http://us.click.yahoo.com/rZll0B/4ft...VHAA/WuQolB/TM
---------------------------------------------------------------------~->


All times are GMT -8. The time now is 05:11 PM.

Powered by vBulletin® - Copyright ©2000 - 2020, vBulletin Solutions, Inc.
wolflair.com copyright 1998-2016 Lone Wolf Development, Inc. View our Privacy Policy here.